Got something else to discuss that is not covered by the previous forums? Post it here!
#32665 by dchoe
Wed Nov 11, 2009 11:25 am
i hit the change font size, but i can't get back to the default smallest setting. i looked in control panel and couldn't find where it was located. it wouldn't be a huge deal except the page will initially load at the default small font, then everything would enlarge to a different font size
#32666 by murphy
Wed Nov 11, 2009 11:30 am
Just keep clicking on the A symbol in the upper right corner. It cycles through three font sizes.
#32693 by dsegel
Wed Nov 11, 2009 12:44 pm
The default font size for the page is smaller than the three options it cycles through. Once you've clicked the "A" you're stuck using one of the three larger font sizes unless you delete the ooma cookies.
#32717 by dchoe
Wed Nov 11, 2009 1:41 pm
i have deleted all ooma cookies, but the font size still changes
#32784 by feartheturtle
Wed Nov 11, 2009 4:41 pm
I fell victim to the font issue as well. Using the link on the forum to "delete all board cookies" does not work. What did the trick for me was going deleting the "style_cookie" associated with ooma.com (this is possible using Firefox - Tools - Options - Privacy - remove individual cookies - search for ooma). Not sure what to do if you us another browser(s).
#32812 by dsegel
Wed Nov 11, 2009 6:21 pm
Make sure you're on a different web site when you delete the cookies, and then quit and restart your browser (that part may not be necessary). If you're at ooma.com when you delete them, they just get rewritten when you leave the site.
#32907 by dchoe
Thu Nov 12, 2009 8:35 am
guess i needed to restart the browser after deleting all the cookies.. but regardless, fix the change font button so it doesn't do this. i actually clicked it to make the font smaller since the button looks as if the font could be changed either way

Who is online

Users browsing this forum: No registered users and 12 guests